Back to overview
Resolved
Elevated /v1/chat/completions errors for the large model in the US region
Aug 19, 2026 at 2:00pm UTC
Affected services
Chat Completions API
Resolved
Aug 19, 2026 at 2:10pm UTC
This incident has been resolved. /v1/chat/completions requests using the large model in the US region are operating normally.
Affected services
Updated
Aug 19, 2026 at 2:04pm UTC
Success rates for /v1/chat/completions requests using the large model in the US region are recovering. We are monitoring the service before resolving this incident.
Affected services
Created
Aug 19, 2026 at 2:00pm UTC
Some /v1/chat/completions requests using the large model in the US region are experiencing elevated errors. We are investigating and will provide updates as more information becomes available.
Affected services