Elevated /v1/chat/completions errors for the large model in the US region
Resolved
Aug 21, 2026 at 5:07am UTC
This incident has been resolved. /v1/chat/completions requests using the large model in the US region are operating normally.
Affected services
Updated
Aug 21, 2026 at 5:01am UTC
Success rates for /v1/chat/completions requests using the large model in the US region are recovering. We are monitoring the service before resolving this incident.
Affected services
Updated
Aug 21, 2026 at 4:58am UTC
Some /v1/chat/completions requests using the large model in the US region are experiencing elevated errors. We are investigating and will provide updates as more information becomes available.
Affected services
Updated
Aug 21, 2026 at 4:56am UTC
Success rates for /v1/chat/completions requests using the large model in the US region are recovering. We are monitoring the service before resolving this incident.
Affected services
Updated
Aug 21, 2026 at 4:55am UTC
Some /v1/chat/completions requests using the large model in the US region are experiencing elevated errors. We are investigating and will provide updates as more information becomes available.
Affected services
Updated
Aug 21, 2026 at 4:53am UTC
Success rates for /v1/chat/completions requests using the large model in the US region are recovering. We are monitoring the service before resolving this incident.
Affected services
Created
Aug 21, 2026 at 4:50am UTC
Some /v1/chat/completions requests using the large model in the US region are experiencing elevated errors. We are investigating and will provide updates as more information becomes available.
Affected services