Back to overview
Resolved

Elevated /v1/chat/completions errors for the large model in the US region

Aug 24, 2026 at 9:19pm UTC
Affected services
Chat Completions API

Resolved
Aug 24, 2026 at 9:57pm UTC

This incident has been resolved. /v1/chat/completions requests using the large model in the US region are operating normally.

Updated
Aug 24, 2026 at 9:50pm UTC

Success rates for /v1/chat/completions requests using the large model in the US region are recovering. We are monitoring the service before resolving this incident.

Updated
Aug 24, 2026 at 9:34pm UTC

Some /v1/chat/completions requests using the large model in the US region are experiencing elevated errors. We are investigating and will provide updates as more information becomes available.

Updated
Aug 24, 2026 at 9:28pm UTC

Success rates for /v1/chat/completions requests using the large model in the US region are recovering. We are monitoring the service before resolving this incident.

Created
Aug 24, 2026 at 9:19pm UTC

Some /v1/chat/completions requests using the large model in the US region are experiencing elevated errors. We are investigating and will provide updates as more information becomes available.